CVE-2012-4729 (wing_ftp_server)

Wing FTP Server before 4.1.1 allows remote authenticated users to cause a denial of service (daemon crash) via two zip commands.