CVE-2012-4022 (pebble)

Pebble before 2.6.4 allows remote attackers to trigger loss of blog-entry viewability via a crafted comment.